slackware php gd

Ако имате слак с разрешен gd.so в php.ini, но въпреки това не работи. Трябва да си инсталирате двата пакета от X -> libX11 и libXpm

Публикувано в Без категория

Вашият коментар

Вашият имейл адрес няма да бъде публикуван.

*